Neler yeni
  • Değerli üyelerimiz, sitemize giriş kullanıcı adı ile değil E-mail adresiyle olmuştur. Lütfen giriş yaparken kullanıcı adı yerine e-mail adresinizi yazın.
    Foruma üyelikler kısa bir süreliğine açık hale getirilmiştir. Yeni üyelikler admin tarafından kontrol edilip uygun görülür ise aktif edilecektir.

Mining Anakart Arızası

Katılım
11 Mar 2018
Mesajlar
200
Arkadaşlar selamlar,1 aydır çalışan sistemin anakartı 2 gün evvel arıza yaptı.

Olay şudur cuma gecesi maç izlerken simpleminingten riglerin durumuna bakayım dedim baktım kırmızıydı offline gözüküyordu,yanına gittim ekrandada tepki yoktu.Reset butonuna bastım sistem tamamen kapandı,fanlar vs herşey durdu.Anakarta baglı led durum ışığı yanıyor anakarta elektrik gidiyor,ama anakart start almıyor.
Kablo bağlantılarını söktüm,8 pin cpu ve 24 pini söktüm,geri taktım açılış verdim yine çalışmadı,aynı rigte kullandığım 2. psumu(vector 1200 watt) sistemi çalıştırması için boşta duran kablolarını anakarta bağladım start verdim ve puff.İşlemcinin solunda bulunan bloğun altından alevler çıktı...
Sebebini 2 gündür anlayamadığım gibi birde kartımdan oldum,internetten almıştım aldığım mağaza ilgilenmedi bile,garantiside olympos bilgisayar diye biryer aradım kendilerini kartı yakmışsınız yetersiz psu kullanmışsınız diye oda takmadı,

kullandığım psular cooler master vanguard 1000 watt ve xigmatek vector 1200 watt.tüm ekran kartlarının kablolarını söküp sadece 8 pin ve 24 pini bağladığım halde anakart yandı.Aynı psular şuanda yedekte duran 2 tane uyduruk anakartımda çalışıyorlar.

Kullanıcı hatası dediler,fakat yıllardır makine kuran,kullanan biri olarak kendimde bir hata görmüyorum,tek yaptığım 2. psudaki kabloları denemekti

Ne gibi bir yol izlemeliyim? Garantiden değiştirmek veya tamir ettirmek için.
 
Google ads alanı